Skrevet av Emne: Får ikke laget nytt emne i medlemmenes biler.  (Lest 1347 ganger)

0 medlemmer og 1 gjest leser dette emnet.

Utlogget Padd

  • Betalende medlem
  • Innlegg: 1
  • A45 AMG
    • Vis profil
Får ikke laget nytt emne i medlemmenes biler.
« på: 06. Mai 2019, 19:07:33 »
 :shock:
Hei. Har nettopp meldt meg inn i MBE klubben i dag.
Tenkte jeg skulle legge ut bilde av bilen min med litt intro i dag, men når jeg går inn på det forumet finner jeg ikke tråd nederst for å åpne nytt innlegg. Hvordan gjør jeg det?  :rolleyes:
Padd?

Utlogget Olaf

  • Betalende medlem
  • Innlegg: 2 511
    • Vis profil
    • w123.no
Sv: Får ikke laget nytt emne i medlemmenes biler.
« Svar #1 på: 06. Mai 2019, 21:57:11 »
Velkommen i forumet!  :)
Det er sikkert bare oppdateringen som tar litt tid, det ordner seg sikkert veldig snart.

Med vennlig hilsen, Olaf

Utlogget admin

  • Administrator
  • *****
  • Innlegg: 66
    • Vis profil
Sv: Får ikke laget nytt emne i medlemmenes biler.
« Svar #2 på: 22. Mai 2019, 22:19:35 »
Hei Padd
Du skal nå ha tilgangen din på plass. Beklager det tok så lenge.

Utlogget _s_y_v_e_r_s_e_n_

  • Betalende medlem
  • Innlegg: 13 524
  • AMG Classic Entusiast 🇩🇪
    • Vis profil
Sv: Får ikke laget nytt emne i medlemmenes biler.
« Svar #3 på: 15. Juli 2019, 21:30:44 »
 Det er litt rart, for du står som betalende medlem nå. Har du forsøkt å logge deg ut og inn igjen?
Instagram @ _S_y_v_e_r_s_e_n_

Utlogget admin

  • Administrator
  • *****
  • Innlegg: 66
    • Vis profil
Sv: Får ikke laget nytt emne i medlemmenes biler.
« Svar #4 på: 16. Juli 2019, 09:58:45 »
Denne er i orden. Stenger tråd.

 

Vis uleste innlegg siden forrige besøk Vis siste innlegg