Jump to content

Stian sin 300SEL&Co


Stian
 Share

Recommended Posts

  • 1 month later...

Jeg hadde en lykt som ikke ville justere opp og ned. Motoren som justerer dette selges ikke separat og en uoriginal lykt koster ca 10000.-.  Heldigvis fikk jeg en brukt fra en som bygget om noen japanske lykter.

Ganske vanskelig å få kneppet denne ut,men det gikk. Måtte inn med en 19mm fastnøkkel for å holde imot når den skulle inn igjen

20220921_203248.jpg

20220921_193752.jpg

20220921_193759.jpg

20220921_194625.jpg

  • Like 1
Link to comment
Share on other sites

  • 1 month later...

Grrrr.

 

Hadde en merkelig knurrelyd ved motorbrems.Så ble det litt mer. Nå kommer den og ved tomgang....  🤬 Virker som det kommmer fra foran på høyre rekke.

 

 

 

  • Sad 1
Link to comment
Share on other sites

Uff, ulyder fra motor er ikke morro 🤔

 

Er det ikke slik at lyder med frekvens lik 50% av turtall kommer fra topp og 100% av turtall kommer fra veiv? Det innebærer at turtall 750 gir 6 tikk per sekund fra toppen.

 

Lyden på youtube høres kraftig og tydelig ut, fra toppen. Er det slik i virkeligheten også?

 

Listen er vel lang over hva det kan være ..... hva tenker du selv?

Link to comment
Share on other sites

Det virker som lyden kommer fra foran på høyre topp. Hva det er vet jeg ikke. Det startet med kun ulyd ved motorbrems. så litt ved jevn kjøring. Forsvinner ved pådrag. Lyd og ved tomgang etter litt kjøring.

 

Forslag mottas.....

Link to comment
Share on other sites

  • 2 weeks later...

Da har jeg fått sett under lokket på høyre bank.

 

Ingen tydelige feil. Det er ingen lyd på kald motor men det kommer etter få kilometer.

Det eneste var at det var litt stor klaring på innsugsventiler. 0,15 ble justert ned til 0,10. Justert ved temp på mellom 31 og 27grader

Ikke fått sjekket om det hadde noen effekt men ikke veldig håp om dette.

20221127_140946.jpg

20221127_140958.jpg

20221127_141025.jpg

Link to comment
Share on other sites

Vel... fyrte den opp etter justering. Ingen lyd på kald motor. 

Lot den stå å gå seg varm. Fremdeles ingen pjoltergeister. Kjørte en runde, fremdeles ingenting. Har et svakt håp om at det var ventiler som banket.

 

Uansett. Med varm motor ble det jo nesten lunkent i garasjen. Så da begynte jeg å demontere rattstammen for å skifte leddet mellom rattstamme og snekke.

 

 

20221130_221518.jpg

20221130_221459.jpg

20221130_210728.jpg

20221130_210718.jpg

20221130_210707.jpg

  • Like 2
Link to comment
Share on other sites

12 hours ago, Jan S said:

Lite gummi fører til slakk i styringa?

 

Ser ikke gummi i det hele tatt, er det det du mener?😱

Jepp. Du ser litt rester på boltene. Dermed var det ca 5mm klaring mot hylsen. Det ga interessante lyder mens jeg kjørte.

  • Like 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...