Jump to content

Ml320 2000 mod.


Erling Pedersen
 Share

Recommended Posts

Har en ml 320 som ble kjørt med i helgen alt virket helt fint motor og gir virket helt fint. Mens den har stått har batteriet gått helt tomt for strøm. Ble startet i går med startkabler motor startet med en gang da jeg skulle kjøre med den ville ikke kassa gire opp da jeg satt den i drive for og kjøre. Ble bare stående i 1 gir.

Noen forslag ?

 

Link to comment
Share on other sites

Mykje rart kan skje med lav spenning.

Det første du bør gjer er å lade batteriet skikkelig, og sjekke om det er i orden. Evt bytt batteri om det er dårlig.

 

Viss fortsatt problem må du ta diagnose på gearkassen. Mulig den går i 2. gear, ikkje 1. Da er det nødmodus, som kan vere forårsaka av fleire ting. Avlesing av feilkodar vil truleg gi et svar.

 

Du bør og prøve å finne årsak til at batteriet var tomt. Det gjeld både om batteriet er bra eller dårlig. Et batteri kan ta så mykje skade av utlading at det er boss etter så lite som 1 djuputlading..

Edited by Simen Arntsen
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...