Jump to content

-88 R107 560. Løs subframemount?


Recommended Posts

Hei, så dette når jeg var under bilen en tur. Det kan se ut som om det mangler en brakett på undersiden, mellom festet og den store skiven, men etter et søk på Google ser det ut som om det skal være slik, bortsett fra den store glipen. Det betyr i tilfellet at gummiforingen hviler løst oppi festet. Kan det være riktig? Bolten lar seg ikke stramme, sitter bom fast.

 

InkedIMG_4774_LI.jpg

Link to post
Share on other sites
9 minutes ago, Jan S said:

Her er link som viser hvordan dette skal se ut. Vanskelig å se ut fra bildet hva som mangler. Muligens del 14?

Hei Jan S. Linken mangler.

Jeg fant dette bildet på nettet. Har også sjekket med div delelister, og det mangler et stykke som skal forbinde/låse gummiforingen til forakslingen. For meg ser det ut som om bilens ramme hviler løst oppi festene. Delen merket med rødt mangler.

image.png.754c3c8f24a36ae3db9963c3a56d5652.pngimage.png.5930a4e447e48e9057787c0ae58b0316.png

image.png

image.png

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...