Jump to content

Vito 2004


bdg76
 Share

Recommended Posts

Noen få problemer med bilen. Har ikke fått utforsket så mye selv i bilen ennå. Men tenkte bare å dra noen spørsmål her nå

 

1. Glødeindikatoren lyser etter at bilen er startet slukker etter en stund.

2. Viskeren på bakluka virker ikke. Sikring?

3. Virker som dørbryterene ikke virker på framdørene. Lyset går ikke på og det reageres ikke om de er åpne når vi begynner å kjøre. Men finner ikke ut hvor disse bryterene er.

4. Det er dieselbrenner/varmer i bilen... men det virker ikke som den tenner... er dette noe som går an å gjøre noe med?

 

 

Sent fra min SM-G935F via Tapatalk

 

Link to comment
Share on other sites

Dette er vel en 639?

 

Glødelampa pleier å indikere av det er noe feil med glødepluggene. Da den kommer igjen etter start å bli borte var det en eller kansje to som var ødelagt. Slukker den ikke så er det flere, eller glødereléet. Slik var det ihvertfall på min 638. Så min 639 så er det akkurat som du sier din er. Min ble feilsøkt hos bos, å står viste feil på plugg nummer 1 og 4. Da de sjekket pluggene så hadde alle lik motstand, så dem trodde feilen kunne ligge i relé. Det er bra for det er lettere å bytte, men enda så starter den lett så avventer å bytte noe.

 

Pusseren bak kan sitte fast. Relé kan å være def. Sikring er så enkelt å sjekke at det har du vel sjekket??

 

Dørbryteren tror jeg må sitte i låsekassa. Har operert noen Audi å der er det en Microbryter som blir slitt. Ikke alltid kupélyset mitt går på, så jeg må ha opp å sjekke dette en gang.

 

Dieselvarmere kan sote, å da tenner de ikke. En diagnosetest skal lese feil på disse å, så bestill en korttest hos bos så ser du antagelig  tilstand på glødepluggene og varmeren

 

Sent fra min D5803 via Tapatalk

 

 

Link to comment
Share on other sites

  • 2 weeks later...

Dette er vel en 639?

 

Glødelampa pleier å indikere av det er noe feil med glødepluggene. Da den kommer igjen etter start å bli borte var det en eller kansje to som var ødelagt. Slukker den ikke så er det flere, eller glødereléet. Slik var det ihvertfall på min 638. Så min 639 så er det akkurat som du sier din er. Min ble feilsøkt hos bos, å står viste feil på plugg nummer 1 og 4. Da de sjekket pluggene så hadde alle lik motstand, så dem trodde feilen kunne ligge i relé. Det er bra for det er lettere å bytte, men enda så starter den lett så avventer å bytte noe.

 

Pusseren bak kan sitte fast. Relé kan å være def. Sikring er så enkelt å sjekke at det har du vel sjekket??

 

Dørbryteren tror jeg må sitte i låsekassa. Har operert noen Audi å der er det en Microbryter som blir slitt. Ikke alltid kupélyset mitt går på, så jeg må ha opp å sjekke dette en gang.

 

Dieselvarmere kan sote, å da tenner de ikke. En diagnosetest skal lese feil på disse å, så bestill en korttest hos bos så ser du antagelig  tilstand på glødepluggene og varmeren

 

Sent fra min D5803 via Tapatalk

Ja. Sjekka sikring og den var ikke røket. Tenkte om det var noe rele til viskeren bak men finner ingen plass hva de forskjellige releene er til. Det som et snodig er at spylerveska heller ikke kommet ut bak men hører at motoren går.

 

Sent fra min SM-G935F via Tapatalk

 

 

Link to comment
Share on other sites

Har bytta 2 bakviskermotorer på 639.

På begge lakk det spylervæske inn på kretskortet inni "motordekselet" og tæret på dette slik at viskeren begynner å leve sitt eget liv. Ganske så dum patent...

Er ikke så dyre, men er noen år siden jeg kjøpte disse.

 

Dører: Mener det sitter noen kobbelpater på dørstolpene mot skyvedørene. Platene skal komme i kontakt med brytere i døra. Disse platene må være reine. Lenge siden jeg hadde sånn bil, så igjen må jeg ta forehold om at jeg husker rett.

Link to comment
Share on other sites

Har bytta 2 bakviskermotorer på 639.

På begge lakk det spylervæske inn på kretskortet inni "motordekselet" og tæret på dette slik at viskeren begynner å leve sitt eget liv. Ganske så dum patent...

Er ikke så dyre, men er noen år siden jeg kjøpte disse.

 

Dører: Mener det sitter noen kobbelpater på dørstolpene mot skyvedørene. Platene skal komme i kontakt med brytere i døra. Disse platene må være reine. Lenge siden jeg hadde sånn bil, så igjen må jeg ta forehold om at jeg husker rett.

Takk. Må bare få tid å undersøke ting nå

Men det er førerdøra som jeg sliter med lysbryteren på.

 

Sent fra min SM-G935F via Tapatalk

 

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...