Jump to content
Mercedes-Benz Entusiastklubbs forum

Thomas Mads1

Members
  • Content Count

    61
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. Beklager, det er svært lite Innvendig jeg har. Det eneste er vel ett speil og tak lampe.
  2. DXrace, hadde jeg hatt, så hadde det nok stått i min egen bil, beklager
  3. Min er helt lik, men det er kun 1 gir som kan være vanskelig og treffe, kassa mi har noenlunde samme kmstand som din, så hadde vært artig om noen hadde n fasit på det!
  4. Rustfritt vil jeg si at det er faktisk, fargen er hvit
  5. OVP er ett overspennings relè, men bilen din var nyere enn jeg trodde, derfor har du nok ikke OVP, jeg ville isåfall begynt og måle på pumpa, se om den i det hele tatt får strøm, deretter gå over sikring etc da, som en start, evt så er jo en diagnose en fin måte og finne ut av det på da
  6. Årsmodell? høres ut som OVP om det er en tidlig Cklasse.
  7. Bor i skien. Har venstre speil, helt og pent, i fargen hvit. 250kr?
  8. Er det mulig på noe vis og deaktivere startsperre, slik at jeg i allefall får starta tralla ?
  9. Har kjøpt ett hengerlass med deler til C klasse nå, så har alt for mye til overs. Nevner noe, to LMM fungerende. frem og bakfanger, nylakkert i hvitt. Framlamper, hele og pene. Blinklys forann. Lamper bak. Panser Begge forskjermer Hengerfeste.. Airbag Priser blir vi enige om, dette går billig. Og masse masse mer, ta kontakt her på forumet, eller mail thomasmadsen@live.no
  10. Good morning entusiaster! Jeg prøvde meg på litt lodding på nøkkelen igår, da den dingsen som går inn på batteriet i nøkkelen hadde løsnet. MEN, idag når jeg skulle starte dronningen, så blinker det både rødt og grønt i speilet om hverandre, er det startsperre som slår inn? Når jeg vrir om nøkkelen,så slår starter inn, men den fyrer ikke. Hjelp
  11. Legg inn finn linken da, så kan jeg ta en titt for deg
  12. Ja takk og lov for det, var både en easyfix og en billig fiks, godt og ha litt flaks innimellom og!
  13. Jaggu løste det seg, de siste dagene har vært etterfulgt av null strøm på bilen, byttet batteri og børster på dynamoen i dag, og jaggu, null fusk på tomgang, er jo kanskje ikke så rart det ikke har vært som det skal når det ikke har fått nok strøm Mysteriet er i allefall løst !
×
×
  • Create New...