Jump to content

Gemini

Members
  • Posts

    42
  • Joined

  • Last visited

Everything posted by Gemini

  1. Takk for svar. Det jeg tror er at de har satt inn feil fjær. Nå er jo bilen gått 240.000 km, så har tenkt på å bytte alt. Fikk prisoverslag hos MB i Arvika i dag på 13.200,- De skulle ha 2600 pr demper og 800 for fjær og litt for noen holdere+ bolter + arbeid demontering/montering totalt 13.200 Det er jo mye penger på en 12 år gammal bil som kanskje er verdt 60000. Tenker litt fram og tilbake om jeg skal reklamere på det "på hjørnet verkstedet" eller bytte alt.
  2. Fikk byttet fjæra på venstre støtdemper i 2019 (skulle selfølgelig byttet på begge sider), og nå røyk den på høyre side. Fikk byttet den på verksted Men jeg ser at bilen er for lav på høyre side etter byttet,, ca 3 cm. Kan det være feil lengde på fjæra? Hvis støtdemperen er gåen vil den sige da?
  3. Ok, da skal jeg forsøke det. Takk for svar
  4. Har hatt bil på to verksteder nå og de kan ikke finne hull i eksosanlegg og ingen klemme men, lyden er der ennå. Har fått flushet automatkasse, byttet olje på motor ,mobil1 esp 5W-30. Ulyden er der ennå. Ingen ulyd på tomgang, men høres godt ved belastning ved kjøring i oppoverbakker. Kan det være lager mellomaksling som lager lyd?
  5. Har en MB w204, 2010 mod. C200cdi. Det er hull i eksosrør foran i bøy der det begynner å gå oppover mot motor. Går det an å bytte dette røret eller må halve eksosanlegget byttes. Noen som vet om et bra verksted som er ok på pris i sør norge?
  6. Gemini

    Sam modul

    Hvor sitter sam modul i front på mercedes w204? Er det den moduler sikringene sitter i eller er sam modul noe annet.
  7. Finner ingen jordbruk eller feil vedr jordkontakt. Ny pæreholder + pærer og kontakt kostet 445,- hos bos. Å terminere ledningene på ny kontakt var en smal sak. MB Forhandleren jeg kjøpte delene Fortalte de hadde hatt flere 204 modeller inne for reperasjon når det gjaldt denne feilen. Så det er nok en feil i el systemet her.
  8. Noen som vet grunnen til at - inn på pluggen Lager problem slik at pluggen "brenner" og pæreholderen får smelteskade På mercedes w204. Jeg finne delenr. Til høyre som er A2048202177 (t- model estate) Noen som vet delenr. til venstre. Mb ville ikke utgi det.
  9. Gemini

    Lys

    Ser at nyere E klasser, fra 2014 har Led nærlys. Noen som har erfaring med de, og hvordan er de ifht xenon når det gjelder lysstyrke?
  10. Jeg vil ikke anbefale Klaus+Co i Flensburg. Jeg hadde bilen inne til B service der. De skiftet også 3 stk parkeringssensorer, vindusviskere, 2 led pærer i bremselys, sjekket motor fordi det kommer svart røyk ved akselerasjon. De fant ikke ut hva som forårsaket den sorte røyken. Jeg betalte 1.800 Euro for dette + at jeg måtte ha med en småsur kundebehandler J Nissen å gjøre. Er nokså sikker på at et norsk verksted ville gjort dette rimeligere.
  11. Sannsynligvis feil blanding diesel/luft eller dieseldyser som sprer drivstoffet galt.
  12. Veldig nyttig link. Da får jeg forhøre meg litt om hvor mange ohm motstand jeg må ha. Takker for svar!
  13. Fikk koblet til led drl til min W204, 2010, på et MB verksted i Tyskland når vi var på ferie der. Det er ikke originalt på bilen, så de måtte kode om og legge opp nye ledninger. Når jeg starter bilen virker de fint. Etter 5-10 minutt begynner de å blinke. Er det noen som vet hva som er galt? Kan det være for høy spenning?
  14. Jeg har en c-klasse, 2010. Den er inne jevnlig på verksted. Nå sist kom ett hvitt temperatursymbol opp i displayet. Det som er feil er antageli kjøling temperatur sensor. MB versted finner ikke feil, ingen feildiagnosekode. Det går mange timer når de ikke vet hva som er feil, og de vil ikke høre på kunden, de vet best selv. Så sånn går no dagan
  15. Men at ett nytt filter går tett etter 3000km er rart...
  16. Det var en feil på differansetrykksensor og dermed startet ikke brenningen av filteret er svaret fra bos verksted Men det er da grenser for hvor mye utlegg en skal ha ifbm partikkelfilter...
  17. Tar servicene hos bos og ser de bruker 5W-30. Mener de bruker Mobil1
  18. Helt utrolig motorlampa lyste igjen og bilen gikk i nød. Var over 40 mil hjemmefra men kom meg hjem. Feil: tett partikkelfilter. De skiftet det for 2 mnd siden og nå er det nye tett. Kan det være at de ikke har fått ut alt olja som var i eksosanlegget. Det gikk en del olje gjennom eksosen når dysa gikk i stykker. Surt å betale for dette!
  19. Jeg skulle sendt deg en julepresang Will Jeg var hos verkstedet i dag og de søkte om kulanse. Fikk svar i ettermiddag. De dekker både nytt partikkelfilter og reperasjon av dyse. Hadde ikke du nevnt dette måtte jeg ha kostet det selv. Så er veldig happy nå. Skylder deg stor takk Will!
  20. Kan de søke kulanse hvis bilen er importert? Det er en C200CDI stasjonsvogn.
  21. Takker for svar. Ser at de har slike på www.mbgtc.de Men så er det å finne de rette filteret. Kjedelig å bestille feil. Ser det er forskjellige typer til w204 cdi. Bilen er importert fra Tyskland, så det er ikke garanti. Det er en 2011 mod. (reg. 2010) gått snaut 100.000km Jeg fikk hakeslepp når de forlangte 40.000,- Jeg har jo bet 18.000,- for skifting av dyse + skift av olje div. Så totalt 58.000,- skal de ha m/partikkel filter skift. Sykt dyrt, så jeg må finne en annen måte og få reparert dette på..
  22. Det var ei dyse som gikk i stykker og det har gått noe olje gjennom eksosen. Fikk den inn på verksted og de skiftet dyse/olje-o.filter/renset partikkelfilter og bilen gikk fint ett par dager. Så kom motorsymbol opp med orange lys og den gikk i "nødmodus" Mistenker de ikke har kodet inn at det er renset. Men vanskelig å kommunisere med de bos karene. Henter den i morgen. Får bare parkere den. Takker for tipset, men ser at de kun har til w203. Min er en W204. Noen som vet om andre firmaer i Tyskland hvor man kan få kjøpt dette?
  23. Har akkurat hat bilen på verksted. Den går i nød. Fikk beskjed at partikkelfilteret må skiftes. Prisen jeg fikk av bos verkstedet er 40.000,- alt inkl. Dyrt??
×
×
  • Create New...