Jump to content
Mercedes-Benz Entusiastklubbs forum

Jan Erik Pedersen

Members
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Jan Erik Pedersen

  • Birthday 09/14/1972
  1. Hei. Får opp feilkode 159A / 1598, temperaturføler før turbolader. Synes dette var litt rar betegnelse... mener den egentlig sensor for temperatur på innsugningsluft? Bilen er en 2012 E350 CDI, CV69207.
  2. Sjekka med BOS i dag... det er tomt i Norge og tomt i Tyskland... leveringstid var mao uvisst...
  3. Hei. Trenger akutt ny drivaksel, høyre foran, til 2006 E320CDI 4-matic. Org nr er 2113301801. Noen som vet hvor det er mulig å få tak i uten å betale skjorta og litt til... MB skulle ha 18096 + mva. Autotrio skulle ha 14000 + mva. Og ingen av de har på lager og usikkert når det kommer inn igjen. Noen billigere eller? syntes ikke dette var noe gøy.. Kan gjerne kjøpe brukt om noen vet om noe eller har en liggende...
  4. Ja, da gikk jeg på en smell gitt... Fordelingskassa har sagt takk for seg og jeg trenger ny. Fikk tilbud på ny hos Bergs Automatservice ferdig montert kr 58000,- og det er helt uaktuelt. Må finne en brukt kasse et sted. Bilen min er 2006 E320 CDI 4-matic med 5 trinns automat. Noen som vet om samme fordelingskasse brukes i andre modeller som f.eks ML, Vito, R, eller andre modeller?? Da blir det kanskje litt enklere å finne en kasse der ute... eller om noen har konkret tips... så er jeg veldig takknemlig for det!!
  5. Jo jeg skal måle spenningen på dem før jeg drar og handler rele. Melder tilbake når det er gjort.
  6. Hei. Min 2006 E320 CDI V6 har begynt å tulle litt. Lampen til glødeplugger lyser i ca 1 minutt etter oppstart. Har tatt diagnose på den hos Mekonomen og apparatet sa at plugg nr 1 var defekt. Men; jeg har hatt av kontaktene på alle pluggene og målt motstand til 0,6 på alle sammen. Likt resultat når jeg måler dem gjennom ledningsnettet fra releet. Leder meg til å tro at det er utgangen til plugg nr 1 på releet som er defekt og ikke pluggen. Noen erfaringer synspunkter før jeg stikker innom Auto-Trio og handler nytt rele?
  7. Beklager sen oppfølging her... Løsningen var Kenneth på Bergs Automatservice. Han overhalte den, til tross for at Mercedes sier at dette ikke skal la seg gjøre. (de selger ikke deler til fordelingskassen, bare komplett kasse!) Han ga ikke noen garanti og den var ikke 100% med en gang etterpå, men har gått seg til slik han antok at den ville gjøre. På daværende tidspunkt hadde han overhalt 7-8 fordelingskasser og samtlige hadde blitt bra. Min var visst den med mest lyd, men den ble frisk den også!! Hurra!!
  8. Jepp, vi er nok litt lenger der ja.... har lokalisert lyden til fordelingskassa nå.... spes ved rygging og hardt svingutslag.... da er det ordentlig "klunk klunk" under der.... pokker ta! Dette blir dyrt føler jeg.... Skal innom Bergs Automatservice på torsdag...
  9. Har en 2007 E320 4Matic hvor det kjennes som om den ene diffen låser litt ved hard sving i lav fart. F.eks ved parkering i p-hus.... Da kjennes det litt som om det hjulet i yttersving, som har den lengste veien å gå, "hakker" litt. Litt knotete å beskrive med håper dere skjønner. Har egentlig ikke klart å kjenne om det kommer fra foraksel eller bakaksel. Noen som har en diagnose eller tips?
  10. Har en 2007 E320 4-matic som har fått feilkode 5350 - trykkutløsningventil - permanent feil. Fikk dette lest av hos Mekonomen. Noen som har hatt tilsvarende feil og som kan dele noen erfaringer? Lurer først og fremst på hvor den sitter og om det er vanlig med f.eks ledningsbrudd eller annet som gjør at jeg nødvendigvis ikke må bytte komponenten. Alle tips og råd tas i mot med takk...
×
×
  • Create New...