Jump to content

All Activity

This stream auto-updates     

  1. Past hour
  2. vakker vogn! hvor fikk du takspoileren? Jeg har lett etter en i evigheter og finner ikke en. Takk
  3. Today
  4. Helt normal verdi i instrumenthus med motoren av, husk at bilen er «på alerten» i pos 1. Men kan det tenkes at feilen kommer av problemer med å levere nok strøm under belastning?
  5. Eg veit ikkje kor den spenninga faktisk blir målt, er det direkte på batteriet? I såfall er det litt lavt. Men om det er målt i ein styreenhet, er det normalt. Ville målt med voltmeter rett på batteriet for å vere sikker, viss ikkje nokon andre veit. Du kan og prøve å koble på ein ladar, direkte på batteriet. Viss alt då fungerer fint, tyder det på dårleg batteri. Viss ikkje det er endring, vil eg tru det er andre ting som er gale
  6. Hvis jeg har gjort dette rett er meldingen i displayet " UB: 11,9V"
  7. Får du sjekket spenningen i instrumenthuset? 1. Sett tenningen på 1 2. Trykk deg frem til hastighet/temperatur 3. Trykk på reset- knappen på venstre side av instrumenthuset tre ganger 4. Klikk deg til volt
  8. Det er ingen varsellys involvert, bare en rekke funksjoner som uten forvarsel ikke lenger virket. Har gått over sikringer uten å finne noen som ikke virket. Har riktignok ikke målt, bare en visuell kontroll. Hadde god tro på at F007 i bakre sikringspanel (bakrutevisker/ nødblink) var forklaringen, men også denne ser ut til å være orden. Men et nytt batteri kan vel være en teori hvis symptomene minner om det andre har erfart.
  9. Yesterday
  10. Tja, hva skal en si. Fint utstyrt med El takluke OG ac. Samt webasto. Det er en merkelig kombinasjon, men det var nok pga det var skattebetalerne som sto for regningen kanskje 😁
  11. Hei,Den blei solgt litt før jul Hengeren ligger ute for salg på Finn nå
  12. Hei, har du solgt eller e den fremdeles tilgjengelig? MVH Karl Magne
  13. Enig, var fin harmoni med den finishen som var med den defuse nyansen på treverket 👍
  14. Takk for det. Liker den bedre og bedre selv faktisk og gleder meg til å få rettet ut noen bulker og polert over bilen. Det at det ikke "skriker" treverk innvendig er svært behagelig må jeg si. Skinnsetene ble også fine etter rens og de er ikke veldig slitt. ☺️👍🏻 Kommer nok noen ennå bedre bilder etterhvert.
  15. Hei. Jeg har byttet girolje/filter og flushet girkassa i dag. I tilleg har byttet Lock up solenoid. Den gamle solenoiden har delenummer på A1402770435 mens nye har delenummer på A2402770100. Prøvde å finne solenoid med gamle nr, men ser ut, som ikke tilgjengelig lenger. Er det mulig, at den gamle ble erstattet med den nye delenummer? Tatt en prøvekjøring på cirka 2mil, girkassa skifter mykt og fint 😀 Men vi får se i morgen, når olje blir kaldt...
  16. Denne er fra Rud Vintage Garage. Her var det forøvrig utrolig mye annet fint å se på også. Veldig hyggelig og gjestfri fyr. Kaffepraten var et høydepunkt. Anbefales! Denne hadde en manuell girkasse. Grønt interiør
  17. Denne har tidligere vært eid av noen på Stortinget. Fine fargekombinasjoner, med beige interiør. Dette var i Hokksund
  18. I dag har vi sittet ca 40 mil bak rattet. Koselig tur innom Hokksund og Rud Vintage Garage. Sett på to stk w123 280E. En Manuel og en med automat. Begge to var i vanlig bruksskikk. Spennende biler, men noe plukk på begge to. Heldigvis har man det ikke travelt, så hva det blir til får tiden vise 👍😀
  19. Ikke gjort annet enn å kjøre. Lagt på den 6000km. Prøvde den med henger her i går. Da la den seg litt mer ned med ræva enn jeg skulle ønske. Antar at staget til nivåsensor bak er defekt. Xenonlysene kjører ikke nivåsjekk ved oppstart heller. Går ut i fra at dette er samme årsak.
  20. Jo takk, la merke til at vindu ikke var helt oppe, og knappen fungerte ikke. Tok av dørpanel og da var alt kobla fra og vindu stripsa fast. Grei jobb å sette inn ny.
  21. Ja, jeg kjenner også igjen dette etter at det samme skjedde med min i julen. Man kan bli lurt av spenningen på batteriet. Den kan nemlig være innenfor, men likevel kan en celle i batteriet være defekt. Jeg kjøpte et nytt Bosch AGM batteri og har ikke hatt et eneste problem etterpå!
  22. Last week
  23. slikt skjedde med pappens glk for 5 år sidan. då var det batteriet som hadde døde celler. og det var litt eit lys show ja....ver forsiktig å ikkje bruke bilen når bilen ikkje starter og har lysshow. det kan ødelege eletronikken. lade går nok. men om batteriet er dødt så vil den ikkje holde på strømmen.
  24. Det kan vere feil med SAM, eller ein annan styreenhet som er defekt/fylt med vatn og sender falske meldingar på CAN-bussen. Og sikkert mange andre ting.. Ville starta med diagnose
  25. Jeg har en W211 (05) AMG E55. Plutselig ved opplåsing her om dagen var mye annerledes.. Lys under dører, i cupe etc kom på og forsvant raskt igjen. Deretter gikk det noen sekunder før alle disse lysene blinket på og av igjen. Ved oppstart ser det tilsynelatende greit ut inne i bilen, men jeg registrerer at høyre bremselys bak fortsetter å blinke. (Det er 5-6 sekunder mellom hvert blink) Den samme feilen finnes ved stopp av bil.. WTF????
  1. Load more activity
  • Newsletter

    Want to keep up to date with all our latest news and information?
    Sign Up
×
×
  • Create New...