Skrevet av Emne: Startvansker w123!  (Lest 378 ganger)

0 medlemmer og 1 gjest leser dette emnet.

Utlogget Mboldtimer

  • Innlegg: 13
    • Vis profil
Startvansker w123!
« på: 13. September 2017, 11:12:56 »
Hei
Gjelder w123, 200bensin 85mod. Fikk problemer med å starte når bila hadde stått noen dager og antok at det var bensinpumpe. Byttet denne og den startet med en gang. Dro på ferie og fikk ikke start når jeg kom hjem. Byttet bensinfilter og slanger og bila startet med en gang. Stod noen dager og fikk igjen problemer med å starte. Starter etter at jeg kinner et par min. Stopper jeg motoren og starter igjen kommer den med en gang. Står den til neste dag er det problemer med å starte igjen. Hva kan være feil?

Innlogget tommern57

  • Betalende medlem
  • Innlegg: 4 907
  • Power auf allen vieren
    • Vis profil
Sv: Startvansker w123!
« Svar #1 på: 13. September 2017, 17:25:48 »
Du får kople på den ledningen i den andre tråden, så hjelper det sikkert
Den dagen jeg kjøper diesel, skal det væra Scania.

Utlogget Mboldtimer

  • Innlegg: 13
    • Vis profil
Sv: Startvansker w123!
« Svar #2 på: 13. September 2017, 17:47:39 »
Den er koblet på. Ble ingen forskjell når jeg skal starte bila.

Innlogget tommern57

  • Betalende medlem
  • Innlegg: 4 907
  • Power auf allen vieren
    • Vis profil
Sv: Startvansker w123!
« Svar #3 på: 13. September 2017, 19:09:31 »
Er det 12 volt på den når tenning er på?
Den dagen jeg kjøper diesel, skal det væra Scania.

Utlogget Mboldtimer

  • Innlegg: 13
    • Vis profil
Sv: Startvansker w123!
« Svar #4 på: 13. September 2017, 19:23:34 »
Skal sjekke det i morgen!

Utlogget Mboldtimer

  • Innlegg: 13
    • Vis profil
Sv: Startvansker w123!
« Svar #5 på: 14. September 2017, 12:19:37 »
Ble målt til 11.6V så den har strøm når tenninga er på ja. Bila startet uten problem i morres, så da kan det faktisk være så enkelt som den ledningen der.  :D Håper det! Skal bruke bila daglig framover så får jeg se om det blir flere startproblemer.

Utlogget Mboldtimer

  • Innlegg: 13
    • Vis profil
Sv: Startvansker w123!
« Svar #6 på: 15. September 2017, 12:47:00 »
Idag startet ikke bila i det hele tatt. Frustrerende... Har feilsøkt litt og den får ihverfall bensin. Bensinslangen inn til forgasser gir bensin. Er gul gnist på tennplugg.... Skal vel være blå?? Noen som har forslag til hva som kan være galt med 123'en min??

Innlogget tommern57

  • Betalende medlem
  • Innlegg: 4 907
  • Power auf allen vieren
    • Vis profil
Sv: Startvansker w123!
« Svar #7 på: 15. September 2017, 17:13:35 »
Er det 12 Volt på solenoiden? Selv om du målte for et par dager siden, kan det være vakkel i tenningslåsen
Den dagen jeg kjøper diesel, skal det væra Scania.

Utlogget s y v e r s e n

  • Betalende medlem
  • Innlegg: 11 417
  • 280TE AMG
    • Vis profil
Sv: Startvansker w123!
« Svar #8 på: 15. September 2017, 17:37:53 »
Kan det være at tenningsboksen som sitter på vestre skjerm rett ved spylertanken kan tulle litt? Sjekk for god kontakt over alt. Sjekk også gjordingen fra motor til karosseri. Den sitter rett ved traversen girkasse området mot gasspedalen

Instagram
@ _S_y_v_e_r_s_e_n_

Utlogget Mboldtimer

  • Innlegg: 13
    • Vis profil
Sv: Startvansker w123!
« Svar #9 på: 15. September 2017, 18:01:39 »
Det er 12V på solenoiden så den tror jeg ble ok. Bensin får den så feilen er nok elektrisk. Har gått over hele tenningssystemet og de fleste kontakter i motorrommet og rengjort/renset. Byttet plugger da gnisten på de gamle ikke var ok. Og tror dere ikke den startet med en gang! Vet ikke helt hvor feilen var men...Skal sjekke jordingen også. Vil vise seg de nærmeste dagene om bila oppfører seg normalt igjen.Kommer med oppdateringer. Takker for alle tips!

Innlogget tommern57

  • Betalende medlem
  • Innlegg: 4 907
  • Power auf allen vieren
    • Vis profil
Sv: Startvansker w123!
« Svar #10 på: 15. September 2017, 19:33:03 »
Har vært borti at det kan være vakkel i tenningslås. Når du vrir på nøkkelen til tenninga er på, så "sniker" du nøkkelen videre til starter går. Det kan ofte være forskjell til at du vrir til den mekaniske endestoppen, om du skjønner hva jeg mener. Prøv begge ting om den skaper seg igjen
Den dagen jeg kjøper diesel, skal det væra Scania.

Utlogget Mboldtimer

  • Innlegg: 13
    • Vis profil
Sv: Startvansker w123!
« Svar #11 på: 16. September 2017, 13:10:25 »
Samme problem i dag igjen. Når bila står over natta starter den ikke.... Får jeg først start på den er det ikke noe problem å starte den etterpå. Må kanskje tenke nytt... Elektrisk/bensin/forgasser...Problemet er uansett at den ikke starter etter å ha stått en dag.....

Utlogget s y v e r s e n

  • Betalende medlem
  • Innlegg: 11 417
  • 280TE AMG
    • Vis profil
Sv: Startvansker w123!
« Svar #12 på: 16. September 2017, 14:56:35 »
Spenningsregulatoren da? Den hvite duppeditten som sitter på venstre hjulbue rett ved coilen

Instagram
@ _S_y_v_e_r_s_e_n_

Utlogget Mboldtimer

  • Innlegg: 13
    • Vis profil
Sv: Startvansker w123!
« Svar #13 på: 17. September 2017, 13:12:43 »
Sliter fortsatt med å starte. Nye plugger, gnist på alle. Ny bensinpumpe, slanger og filter. Tar jeg av bensinslangen inn til forgasseren kommer det bensin når jeg vrir om tenningsnøkkelen. Starteren går fint som bare det. Skulle tro coil, tenningsmodul, rotor, fordelerlokk og tennplugger er ok når pluggene får gnist? Bila har alltid vært lettstartet, sommer som vinter. Ble tungstartet når den stod et par dager i sommer, men trodde jeg løste det når jeg byttet bensinpumpe for da startet den lett igjen. Bila stod i tre uker og startproblemene begynte for alvor etter det....Gått litt tom for ideer...

Utlogget Stig

  • Betalende medlem
  • Innlegg: 591
  • Tromsø
    • Vis profil
Sv: Startvansker w123!
« Svar #14 på: 17. September 2017, 23:08:11 »
Sjekk om du har forgasserolje i forgasseren. Fyll på med rød automatgirkasseolje (Dextron 3) om tomt. En Strombergforgasser med lite olje er tungstartet. Lite til ingen olje er et tegn på gåen pakning i fogasseren. 

Utlogget Mboldtimer

  • Innlegg: 13
    • Vis profil
Sv: Startvansker w123!
« Svar #15 på: 18. September 2017, 22:18:43 »
Er forgasserolje i forgasseren ja. Sjekket membraen idag også, hel og fin.